Ders Notları

Excel Yuvarlama Formülü Kullanımı ve Örnekleri

Örnek:

17,549 gibi küsuratlı bir sayının “,” (virgül) den sonraki basamaklarını Excel’de yok etmek için YUVARLA formülünü kullanırız. Bu örnek sayıda YUVARLA formülü bize sonuç olarak 18 sayısını verir.

[su_table]

Yuvarlanacak Sayı Yuvarlanmış Hali Kullanılan Formül
17,549 18 =YUVARLA(A2;0)

[/su_table]

Yukarıdaki formül alanında bulunan A2 Excel sayfamızdaki A sütunundaki 2’inci satırın seçildiğini belirtir. ;0 ise tam bir sayıya yuvarlamak istediğimizi belirtir. Eğer ;0 değilde ;2 yazsaydık o zaman sonuç 17,55 şeklinde çıkardı. Veya ;1 yazsaydık bu kez de sonuç 17,5 şeklinde çıkardı.

https://www.youtube.com/watch?v=c9AmUsyMMBM

Yorum Ekle